• Images
  • Text
  • Find a Couple + Registry
GO
New Hampshire

Help with Posts

Hi Girls, I need your help! I guess I have screwed something up in my html coding in my signature line because after everytime I post something everyone after me's post shows up in bold. Does anyone have any clue how I can fix this?? I don't know how I did it.

Re: Help with Posts

  • FireDancer04FireDancer04 member
    Fifth Anniversary 1000 Comments
    edited December 2011
    I think it might be your tinyurl code... I'd try it again just make sure you but the tinyurl in your search bar or your url bar to unbold it. Here are the instructions on the NH Site: Creating a Siggy Link If you have a googlepage bio or a bio made by something other than stlwed.com you need to copy your bio weblink and go to tinyurl.com. 1. Once at tinyurl.com you need to paste your weblink into the empty line and click "Make tinyurl". 2. Once you do that it will bring you to a new page with a link that is bold. 3. Copy that link and paste it into your web address bar, to unbold it, copy it again from there and then paste it into this code: Insert your words here 4. Write in what you want the link to say. 5. Take that code and copy it. 6. Go to theknot.com and log in. 7. Click on "Talk" 8. Under where it says Community and "Welcome back " are two links. Click on "edit my profile" 9. Scroll down to "signature" and paste this code in there. 10. Click on "save changes".
This discussion has been closed.
Choose Another Board
Search Boards